Search found 1 match

by maks
Fri Oct 29, 2021 7:59 am
Forum: MAMP - General Discussion & Troubleshooting
Topic: MAMP PRO 6.5 and Mac OSX 10.15
Replies: 0
Views: 149

MAMP PRO 6.5 and Mac OSX 10.15

Hello everybody, first of all - thanks to the developers of MAMP. It is really a great developer stack for web projects! I hope somebody is able to help me! I have the following problem. I'm using Mac OSX 10.15 with MAMP Pro 6.5 and i'm trying to install mongo database driver via pecl. Unfortunately...